Polkadot v0.9.3 正式上线,官方建议尽快升级节点

赚币消息,Polkadot v0.9.3 正式上线,官方建议尽快升级节点。该升级引入了替代 Polkadot 链上 wasm 的代码以及「code_substitute」命令。另外,如果是此前降级到 v0.8.30 版本的验证节点并使用 「--execution=native」 命令,则升级到 v0.9.3 版本时「--execution=native」会被移除。

0 条回复 A文章作者 M管理员
    暂无讨论,说说你的看法吧